orgavision - Login not possible for some customers – Details zu Vorfällen

Alle Systeme funktionieren

Login not possible for some customers

Gelöst
Teilausfall
Aufgetreten am vor 3 MonatenDauerte etwa 1 Stunde

Betroffen

orgavision

Teilausfall aus 1:30 PM zu 2:25 PM, Funktionsfähig aus 2:25 PM zu 2:35 PM

Frag orgavision

Teilausfall aus 1:30 PM zu 2:25 PM, Funktionsfähig aus 2:25 PM zu 2:35 PM

Volltextsuche

Teilausfall aus 1:30 PM zu 2:25 PM, Funktionsfähig aus 2:25 PM zu 2:35 PM

orgavision classic

Teilausfall aus 1:30 PM zu 2:25 PM, Funktionsfähig aus 2:25 PM zu 2:35 PM

orgavision Analyse Modul

Teilausfall aus 1:30 PM zu 2:25 PM, Funktionsfähig aus 2:25 PM zu 2:35 PM

Vorgangsmanagement

Teilausfall aus 1:30 PM zu 2:25 PM, Funktionsfähig aus 2:25 PM zu 2:35 PM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Identifizierung
    Identifizierung

    We identified the issue and applied a fix.

  • Analyse
    Analyse

    We are currently investigating this incident.